Results 1 to 1 of 1

Thread: Default Problem with DHCPDECLINE

  1. #1

    Default Default Problem with DHCPDECLINE

    Hi there!

    I've configured an Epygi Quadro 2xi with a DHCP lease table. It was working fine till today. The PBX's LAN interface is configured to give IP address to IP phones and hosts.
    All IP phones take it own address but all other hosts can't take an IP address...

    In Event's menu I have this error:

    DHCPDECLINE of 172.30.0.14 from 00:03:6f:ac:6e:78 via eth0: not found

    I've tried to reboot the device but it's still not working.https://solitaire.onl/ 9apps.ooo/ https://bluestacks.vip/

    Thank you!
    Last edited by Peterfernandes; 06-02-2019 at 12:00 PM.

Thread Information

Users Browsing this Thread

There are currently 1 users browsing this thread. (0 members and 1 guests)

Similar Threads

  1. Default Problem with Virtual Extension (Paging Group)
    By genebrecht in forum Installation
    Replies: 1
    Last Post: 01-11-2019, 08:40 AM
  2. Dhcpdecline
    By dhortencia in forum Troubleshooting and Problems
    Replies: 1
    Last Post: 11-05-2012, 08:46 AM
  3. Problem with DHCPDECLINE
    By skyways in forum Troubleshooting and Problems
    Replies: 3
    Last Post: 10-31-2012, 08:27 AM
  4. Lamp on for default as per below
    By KSComs in forum Suggestions and Feedback
    Replies: 4
    Last Post: 05-04-2010, 09:05 AM
  5. Default route
    By creza in forum General Discussions
    Replies: 1
    Last Post: 07-27-2006, 01:45 PM

Posting Permissions

  • You may not post new threads
  • You may not post replies
  • You may not post attachments
  • You may not edit your posts
  •