Results 1 to 2 of 2

Thread: Problem with Auto Attendant

  1. #1

    Default Problem with Auto Attendant

    Hello,

    First of all sorry for my English, because I use Google Trad

    My problem is that AA does not broadcast your greeting for calls from outside.
    Instead of our message, we hear "Welcome to the voice answering vocal,..."

    Since the LAN no problem

    It is a QX 50, with a firmware 6.1.30

    That's three days I try to find a solution, but without success ...

    Thank you for your help

  2. #2

    Default

    what message you hear when dialing (00) to Auto Attendant from extension?
    How you are calling to AA from outside, from SIP or FXO or ISDN?

Thread Information

Users Browsing this Thread

There are currently 1 users browsing this thread. (0 members and 1 guests)

Similar Threads

  1. Auto attendant problem
    By valex in forum Troubleshooting and Problems
    Replies: 1
    Last Post: 02-05-2016, 04:43 AM
  2. Auto attendant
    By bsnquadro in forum 'How Do I' Questions
    Replies: 6
    Last Post: 11-16-2012, 12:30 AM
  3. Auto Attendant To Voicemail
    By stepnwolf84 in forum 'How Do I' Questions
    Replies: 1
    Last Post: 07-20-2012, 07:06 AM
  4. Auto Attendant Help
    By ASL-Support in forum 'How Do I' Questions
    Replies: 1
    Last Post: 07-07-2011, 02:32 AM
  5. auto-attendant
    By HL2DFR in forum Français
    Replies: 3
    Last Post: 05-24-2010, 09:14 AM

Tags for this Thread

Posting Permissions

  • You may not post new threads
  • You may not post replies
  • You may not post attachments
  • You may not edit your posts
  •