After registerinerg SIP phones on Quadro 2*2, am unable to make calls.
My VDP is requesting for the password whenever I try to make a call fom TCS VDP to TCS APP.
Both are registered on same SIP Server.
How to disable the feature so that I can make a calls from my VDP to my indoor TCS APP