Results 1 to 3 of 3

Thread: VPN only worked once

  1. #1

    Default VPN only worked once

    Hi Guys
    I have Quadro M8L with SW-MIPPBXLE-0503-6400 and I'm unable to get VPN working. Here is my scenario:
    I created a VPN client and tried connecting, it worked once then when I tried to connect again it fails, I have tried this from IOS device and for WIN7 pc and it is the same issue, I also factory defaulted the system and still the same.
    Please help me

  2. #2

    Default

    Hi Greengo1

    We have tested VPN connection between "Quadro M8L(SW 5.3.64) and Win7" it worked fine.
    Please send my your email address, I will send you a document which step-by-step will instruct you how to configure it.

    Regards
    Davit_M

  3. #3

    Default

    Hi David,
    Thanks for your fast response, I have been able to get it working again, I was configuring it as a DHCP client from a Fibre modem and for some reason it was giving me grief, but now that is connected to as permanent DSL service doing the authentication is 100 % functional.
    Thanks
    Jo

Thread Information

Users Browsing this Thread

There are currently 1 users browsing this thread. (0 members and 1 guests)

Similar Threads

  1. VPN IPsec
    By infoerre in forum Troubleshooting and Problems
    Replies: 0
    Last Post: 02-25-2010, 02:27 AM
  2. Cs Vpn
    By walid in forum Suggestions and Feedback
    Replies: 1
    Last Post: 05-06-2009, 04:16 PM
  3. VPN between Quadros 2X
    By Epygi-Mystream in forum 'How Do I' Questions
    Replies: 1
    Last Post: 09-17-2008, 09:31 AM
  4. VPN on 5.0.11
    By mountrcg in forum Troubleshooting and Problems
    Replies: 3
    Last Post: 08-26-2008, 06:51 AM

Posting Permissions

  • You may not post new threads
  • You may not post replies
  • You may not post attachments
  • You may not edit your posts
  •