Results 1 to 3 of 3

Thread: Disabilitare "No answer timeout (sec)"

  1. #1

    Default Disabilitare "No answer timeout (sec)"

    Buongiorno,
    come da titolo è possibile disabilitare il No answer timeout e lasciare che il telefono squilli fino a quando chi chiama non riaggancia?

    Grazie

    Riccardo

  2. #2

    Default

    It is not possible to disable the no-answer timeout but you can set it to maximum (180 seconds), which is equivalent to disabling it. To change that value go to "Extension Settings ->Supplementary Services->Basic Services - General Settings" GUI page.

  3. #3

    Default

    Altra soluzione da provare: inoltro su un IVR e l'IVR rinoltra sull'estensione

    Ciao
    Michele

Thread Information

Users Browsing this Thread

There are currently 1 users browsing this thread. (0 members and 1 guests)

Similar Threads

  1. Replies: 25
    Last Post: 02-11-2010, 02:06 AM

Posting Permissions

  • You may not post new threads
  • You may not post replies
  • You may not post attachments
  • You may not edit your posts
  •