Page 2 of 2 FirstFirst 12
Results 11 to 12 of 12

Thread: Account Time disconnect

  1. #11

    Default

    Have you enabled NAT or STUN settings on the Quadro (STUN or BB NAT)?
    I can see from your messages that "via" field is local IP address of the Quadro, as well as "Contact" header, but there should be your public IP address (firewall's IP address), and port. You are trying to register on the public IP address 212.97.59.76.
    According to SIP protocol reply messages should be sent to the IP in "via" field, which is local ip and your ITSP will not be able send message back. If your firewall is not mixing SIP headers, then having enabled NAT settings should fix this problem.
    But if your firewall is SIP aware, then problems might be in firewall also, as Kevin indicated.

  2. #12

    Default

    I resolve the problem, I uncheck all in Sonicwall (NAT traversal, sip trasformation... and all), now I connect my epygi from 2 day and my accounts is online...

    Thks all.... Now I've another problem anyelse have a fw for thomson compatible with epygi? I think that only fw epygi compatible is 1.56.....

Thread Information

Users Browsing this Thread

There are currently 1 users browsing this thread. (0 members and 1 guests)

Similar Threads

  1. FXO Disconnect Settings SA
    By darryl in forum Troubleshooting and Problems
    Replies: 19
    Last Post: 10-26-2011, 04:02 AM
  2. FXO Disconnect Settings for Switzerland
    By jfilus in forum Troubleshooting and Problems
    Replies: 2
    Last Post: 10-23-2009, 12:44 PM
  3. Account Codes
    By ivscorp in forum General Discussions
    Replies: 4
    Last Post: 08-01-2009, 02:43 PM
  4. Account regrade
    By ccomley in forum General Discussions
    Replies: 4
    Last Post: 09-04-2008, 11:10 AM
  5. Problem with SIP account on Quadro 2x
    By paulk in forum 'How Do I' Questions
    Replies: 6
    Last Post: 08-19-2008, 07:05 AM

Posting Permissions

  • You may not post new threads
  • You may not post replies
  • You may not post attachments
  • You may not edit your posts
  •