Search:

Type: Posts; User: rubik

Search: Search took 0.02 seconds.

  1. Replies
    8
    Views
    22,976

    Personnellement, je n'ai autorisé que l'IP de mon...

    Personnellement, je n'ai autorisé que l'IP de mon prestataire VOIP à entrer sur le port 5060 et depuis plus de tentative dans les logs epygi
  2. Replies
    6
    Views
    9,321

    I'm agree with you M3 is a good and have a...

    I'm agree with you M3 is a good and have a repeater (M9 no).
    My reseller try to sell more M9 than M3.
    I try to find another way to find M3
  3. Replies
    6
    Views
    9,321

    Bonjour, My resseler tell me that the SNOM M3...

    Bonjour,

    My resseler tell me that the SNOM M3 is in END OF LIFE and want to sell me SNOM M9

    Is there any way to auto-provisionned Snom M9 in the 5.2 release

    Thanks
  4. Replies
    8
    Views
    22,976

    Bonjour, J'ai eu le meme souci le 14 Avril sur...

    Bonjour,

    J'ai eu le meme souci le 14 Avril sur mon 2Xi

    Il n'y a rien dans l'IDS mais des traces dans les événements systeme

    IP phone user 100 [168.115.122.182:5140]: registration failed....
  5. Thread: Routage

    by rubik
    Replies
    2
    Views
    5,651

    re J'ai je pense trouver la solution. Il faut...

    re

    J'ai je pense trouver la solution.
    Il faut créer un règle de routage pour le meme préfixe : 0?*
    et que je la classe au dessus de la règle pour le RNIS.

    L'ipbx exécutera la première règle....
  6. Thread: Routage

    by rubik
    Replies
    2
    Views
    5,651

    Routage

    Bonjour,

    Je viens de recupérer mon premier Epygi, un 2Xi pour me faire la main.

    Concernant les régles de routage, je m'aperçoit que le préfixe 0 est fixé en dur pour la ligne RNIS.
    Moi je...
Results 1 to 6 of 6