Results 1 to 2 of 2

Thread: Quadro T1 Gateway

  1. #1

    Default Quadro T1 Gateway

    When looking at Diagnostics logs, L3 data, is that data the actual data received from the far end, or is it manipulated.

    In particular - my logs show "Display name -> Empty". The carrier is claiming the Adtran on the far side has Names populated on the incoming call data. Of Course I see nothing, and this message in the logs for L3.

    I'm wanting to know if the Configuration in the Quadro affects this particular log, or if it actually raw data received from the far end only?

    I've confirmed the T1 configuration - NI2.

  2. #2

    Default

    iMessage dependent individuals are finding different approaches to access or utilise imessage on pc, Be online on imessage online.

Thread Information

Users Browsing this Thread

There are currently 1 users browsing this thread. (0 members and 1 guests)

Similar Threads

  1. Quadro E1/T1 Gateway Not Sending Calls to Quadro M32x
    By chr1s_sm in forum Troubleshooting and Problems
    Replies: 0
    Last Post: 08-26-2013, 01:32 AM
  2. Quadro ISDN Gateway
    By talkup in forum 'How Do I' Questions
    Replies: 1
    Last Post: 10-16-2012, 02:35 AM
  3. Epygi Quadro 16Xi and Quadro FXO gateway scenario?
    By apollo in forum 'How Do I' Questions
    Replies: 3
    Last Post: 03-07-2011, 01:35 AM
  4. OID for Quadro Gateway
    By khurram.siddiqi in forum 'How Do I' Questions
    Replies: 0
    Last Post: 09-12-2009, 05:26 PM
  5. Quadro 2x PBX and Quadro ISDN Gateway
    By NuV1 in forum Troubleshooting and Problems
    Replies: 7
    Last Post: 05-06-2009, 01:24 PM

Posting Permissions

  • You may not post new threads
  • You may not post replies
  • You may not post attachments
  • You may not edit your posts
  •